Hi Guys,
I would like to ask for help regarding my issue in publishing a created extension in adding fields for Business Central.
I followed the steps for adding the fields using this link blogs.technet.microsoft.com/.../
But upon saving downloading the AL Symbol, we encountered the below message error.
I tried to modify the permission in Business Central but the field modify is disabled or any of the other fields.
With this, I would like to seek help on how can I resolve this issue.
Thank you very much in advance.
Regards,
Iris

Report
All responses (
Answers (